1. #13
    Nivel 3: Pichón
    38
    Mensajes
    Recibidos 18
    Dados: 21
    Ingreso: 31 Oct, 13

    Inconveniente con Mb de 3G

    Buenas...

    Ando con un problemita con el tema de los Mb de 3G.

    Ayer me llega el SMS avisándome que los Mb de mi plan se habían terminado:

    Ya usaste los MB incluidos en tu plan, p/seguir navegando a veloc normal responde: V. Tenes 500MB hasta fin de ciclo x ¿35.InfoWebMovistar.Baja:movi.st/b
    A lo que respondo "V" como el mensaje indica y me llegan estos otros dos SMS:

    El pedido se esta procesando, en instantes recibiras la confirmacion
    Hasta el final de tu ciclo seguis navegando a velocidad normal por solo $35 finales. Muchas gracias.
    Y cuestión que sigo navegando a míseros 64Kbps.

    The question is: y ahora? Qué tengo que hacer para navegar a velocidades de 3G?

    Me parece muy buena la iniciativa de permitir al usuario extender a cambio de una cierta suma los Mb de internet, pero quisiera recibir lo que aboné en consecuencia, ni más ni menos.

    Cualquier dato que necesiten (gente de Movistar obviamente) que aporte para ayudar a solucionar, sólo pídanlo y por PM los paso.

    Muchas gracias, felicidades a todos y próspero 2014.

    Saludos.

  2. #12
    Nivel 62: Lord WI-FI
    9,559
    Mensajes
    Recibidos 3,267
    Dados: 1,571
    6
    Blog Entries
    Ingreso: 24 Oct, 13
    Buenas Noches, gracias por compartir tu inquietud. Te aconsejo realizar tu reclamo por el *611, por chat o el siguiente formulario.
    Salu2.
    Si la respuesta te sirvió, thumb up y aceptala como solución.
    Ayudaras a futuras consultas.


    Guías

  3. #11
    Nivel 6: Estudiante de primaria
    123
    Mensajes
    Recibidos 36
    Dados: 1
    Ingreso: 07 Nov, 13
    bueno en si cuando nosotros tenemos en 3g el movil (nos tiene que marcar que tengamos 3g en la imagen de la señal tiene que ser 3g ) deberíamos tener una tasa de transferencia de 2 mb /s eso es lo que se tiene que tener pero nunca tenemos esa velocidad apenas he recibido una velocidad menor a la que tienes eso no tiene solucion ya que por donde yo estoy no estan las antenas están mucho mas lejos de don estoy ahora pero comunícate por aca http://chatbbsm.movistar.com.ar/acceso/
    te inetereso mi opinion , te gusto mi comentario , aprendiste algo te ayude en algo .. espero que si

  4. #10
    Nivel 26: Rockero amateur
    607
    Mensajes
    Recibidos 212
    Dados: 72
    Ingreso: 15 Dec, 13
    Que equipo tenés? Si tenés android que letra te aparece arriba? Si te aparece H es porque estás navegando con la velocidad de 3G y si te aparece E o G es una velocidad menor.

  5. #9
    Nivel 3: Pichón
    38
    Mensajes
    Recibidos 18
    Dados: 21
    Ingreso: 31 Oct, 13
    Cita Iniciado por juanetche Ver mensaje
    Buenas Noches, gracias por compartir tu inquietud. Te aconsejo realizar tu reclamo por el *611, por chat o el siguiente formulario.
    Salu2.
    Cómo estás querido? Nos encontramos en todos los post jaja.
    Dale seguramente mañana lo completo, generalmente me comunico por chat y siempre tuve buenas experiencias por ese medio, pasa que tiré la consulta a ver si era un tema del sistema que les pasaba a varios o era un caso aislado o me estaba faltando un paso para solucionarlo.

    Gracias!

    Cita Iniciado por Roman de OZ Ver mensaje
    bueno en si cuando nosotros tenemos en 3g el movil (nos tiene que marcar que tengamos 3g en la imagen de la señal tiene que ser 3g ) deberíamos tener una tasa de transferencia de 2 mb /s eso es lo que se tiene que tener pero nunca tenemos esa velocidad apenas he recibido una velocidad menor a la que tienes eso no tiene solucion ya que por donde yo estoy no estan las antenas están mucho mas lejos de don estoy ahora pero comunícate por aca http://chatbbsm.movistar.com.ar/acceso/
    Lógico, yo tenía H en el momento de realizar las pruebas. De hecho consulté el saldo con la app de Movistar (Mi cuenta) antes y después de mandar los mensajes, y probé antes y después la tasa de transferencia con el Speedtest y siempre 64Kbps, el saldo me lo descontó, pero la velocidad "ahí te ves!"...
    Mañana me comunico por chat y les comento a dónde llegamos, gracias por responder.

    Cita Iniciado por sasu Ver mensaje
    Que equipo tenés? Si tenés android que letra te aparece arriba? Si te aparece H es porque estás navegando con la velocidad de 3G y si te aparece E o G es una velocidad menor.
    Cómo estás Sasu? Samsung Galaxy SIV, me aparecía 3G estando en reposo y cuando transfería datos siempre fue con H, como lo hace habitualmente. Señal tenía hasta la manija, todo perfecto, de hecho estaba viendo algunas cosas por internet hasta el momento por TapaTalk (lo que lo hace más rápido), luego me llegó el SMS avisándome que pasaba a navegar a 64Kbps y decidí probar de ampliar los Mb, pero luego de hacerlo funcionaba igual de lento (64Kbps medido con Speedtest incluso).

    Gracias!

  6. #8
    Nivel 26: Rockero amateur
    607
    Mensajes
    Recibidos 212
    Dados: 72
    Ingreso: 15 Dec, 13
    Te comento que a mi el 25 de todos los meses me recargan el abono y por lo tanto también los mb de internet y resulta que el 25 de este mes me recargaron el crédito pero mi internet andaba muy lento pero yo no me di cuenta hasta hace unos días porque siempre uso wifi pero salía de casa y me andaba lentísimo. Entonces me cansé y por si acaso pensé en consultar en el chat de movistar sobre por qué andaba tan lento y había sido que no me habían repuesto los mb de internet pero el agente con el que hablaba me lo soluciono al toque y ahora mi 3G vuela.

    Cuestión: hablá con algún representante y explicale todo lo que planteaste en este hilo y seguro te lo solucionan. Un abrazo

  7. #7
    Nivel 1: Principiante
    2
    Mensajes
    Dados: 11
    Ingreso: 30 Dec, 14
    ni 2 mb tengo en la pc con un moden jajaj XD pero si esa tendria que ser la velocidad

  8. #6
    Nivel 3: Pichón
    38
    Mensajes
    Recibidos 18
    Dados: 21
    Ingreso: 31 Oct, 13
    Listo, ya está solucionado. Hice como Sasu recomendó y al toque tenía 3G.
    Ayer bajaba aproximadamente a 2Mbps y hoy estoy navegando a casi 6Mbps medido siempre con Speedtest.

    Impecable, muy conforme con todo.

    Saludos y muchas gracias!

    Próspero 2014 para todos Uds.

  9. #5
    tengo un problema con la señal de mi telefono , el servicio 3g no me funciona aparece sin cobertura. desde el 28 del 12 que estoy reclamando y me sigue sin funcionar y me estan cobrando.
    quisiera saber si es un problema en la zona donde estoy(en donde si funcionaba) o es un problema del equipo. porfavor si leen mi problema ne gustaria que me ayuden..ya que estoy buscando solucion MUCHAS GRACIAS

  10. #4
    Nivel 3: Pichón
    38
    Mensajes
    Recibidos 18
    Dados: 21
    Ingreso: 31 Oct, 13
    Cita Iniciado por carolinamagdalenaalegre Ver mensaje
    tengo un problema con la señal de mi telefono , el servicio 3g no me funciona aparece sin cobertura. desde el 28 del 12 que estoy reclamando y me sigue sin funcionar y me estan cobrando.
    quisiera saber si es un problema en la zona donde estoy(en donde si funcionaba) o es un problema del equipo. porfavor si leen mi problema ne gustaria que me ayuden..ya que estoy buscando solucion MUCHAS GRACIAS
    Caro, seguramente te pidan abrir un nuevo tema para resolver tu consulta y de paso que más gente vea tu problema para darte una solución más específica.

    Para mí está relacionado con el tema de la falta de electricidad, pero es sólo mi apreciación personal.

    Saludos y buen 2014.

Etiquetas para este tema

Permisos de publicación

  • No podés crear nuevos temas
  • No podés responder temas
  • No podés subir archivos adjuntos
  • No podés editar tus mensajes
  •  
Telefónica